<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="pt-br" dir="ltr" xml:lang="pt-br"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><base href="http://www.cartacapital.com.br/blogs/parlatorio/a-pec-55-que-tramita-no-senado-e-a-pec-241/"/><!--[if lt IE 7]></base><![endif]--><meta property="og:site_name" content="CartaCapital"/><meta property="og:url" content="http://www.cartacapital.com.br/blogs/parlatorio/a-pec-55-que-tramita-no-senado-e-a-pec-241"/><meta property="og:type" content="article"/><meta property="og:locale" content="pt_BR"/><meta property="og:title" content="A PEC 55, que tramita no Senado, é a PEC 241"/><meta property="og:description" content="A proposta que tramita no Senado é a mesma aprovada na Câmara, que pode congelar gastos em áreas como saúde e educação"/><meta property="og:image" content="http://www.cartacapital.com.br/blogs/parlatorio/a-pec-55-que-tramita-no-senado-e-a-pec-241/michel-temer/@@images/c0fab4af-9905-4634-9532-e4cc1167272c.jpeg"/><meta property="og:image:height" content="512"/><meta property="og:image:width" content="768"/><meta property="og:image:type" content="image/jpeg"/><meta property="fb:admins" content="747262448"/><script type="application/javascript">
    (function() {
        var po = document.createElement('script');
        po.async = true;
        po.src = document.location.protocol + '//connect.facebook.net/pt_BR/all.js#xfbml=1';
        var head = document.getElementsByTagName('head')[0];
        head.appendChild(po);
    }());
    </script><script type="application/javascript">
        (function() {
            var po = document.createElement('script');
            po.type = 'application/javascript';
            po.async = true;
            po.src = '//platform.linkedin.com/in.js?async=true';
            po.onload = function() {IN.init()};
            var head = document.getElementsByTagName('head')[0];
            head.appendChild(po);
        })();
    </script><script type="application/javascript">
    (function() {
        var po = document.createElement('script');
        po.type = 'application/javascript';
        po.async = true;
        po.src = '//apis.google.com/js/plusone.js';
        var head = document.getElementsByTagName('head')[0];
        head.appendChild(po);
    })();
  </script><meta name="DC.description" content="A proposta que tramita no Senado é a mesma aprovada na Câmara, que pode congelar gastos em áreas como saúde e educação"/><meta name="description" content="A proposta que tramita no Senado é a mesma aprovada na Câmara, que pode congelar gastos em áreas como saúde e educação"/><meta name="DC.format" content="text/plain"/><meta name="DC.type" content="Artigo"/><meta name="DC.date.valid_range" content="2016/11/22 - "/><meta name="DC.creator" content="José Antonio"/><meta name="keywords" content="PEC 241, PEC 55, Michel Temer"/><meta name="DC.date.modified" content="2016-11-22T10:13:16-02:00"/><meta name="DC.subject" content="PEC 241, PEC 55, Michel Temer"/><meta name="DC.date.created" content="2016-11-22T09:32:07-02:00"/><meta name="DC.language" content="pt-br"/><link rel="alternate" data-kss-base-url="kss-base-url" href="http://www.cartacapital.com.br/blogs/parlatorio/a-pec-55-que-tramita-no-senado-e-a-pec-241/"/><link rel="stylesheet" type="text/css" href="http://www.cartacapital.com.br/portal_css/beyondskins_cartacapital_portal/reset-cachekey-eeb9940be07c188d987bb764a2df94bb.css" media="screen"/><link rel="stylesheet" type="text/css" href="http://www.cartacapital.com.br/portal_css/beyondskins_cartacapital_portal/base-cachekey-3ce0f404c9e645c3eb7cd86aed9ab69c.css"/><!--[if lte IE 8]>    
    
    <link rel="stylesheet" type="text/css" href="http://www.cartacapital.com.br/portal_css/beyondskins_cartacapital_portal/IEFixes-cachekey-4f22b85ad29fc311cec892ef47b49e47.css" media="screen" />
        <![endif]--><link rel="stylesheet" type="text/css" href="http://www.cartacapital.com.br/portal_css/beyondskins_cartacapital_portal/resourcesl_stylesheetssocial_like-cachekey-ed572c17379f95737e06f67ad129b9ef.css" media="screen"/><script type="text/javascript" src="http://www.cartacapital.com.br/portal_javascripts/beyondskins_cartacapital_portal/resourcecollective.lazysizesls.twitter.min-cachekey-50fd6c6f6e8e118618af8e22581ecd82.js"></script><!--[if lte IE 8]>
     
    <script type="text/javascript" src="http://www.cartacapital.com.br/portal_javascripts/beyondskins_cartacapital_portal/resourcecollective.pollsjsexcanvas.min-cachekey-3e4341a3abb5a3b4913290fbde815724.js"></script>
       <![endif]--><script type="text/javascript" src="http://www.cartacapital.com.br/portal_javascripts/beyondskins_cartacapital_portal/resourcecollective.lazysizesls.respimg.min-cachekey-f78aa877cbdf2d57e602710e9856497a.js"></script><script async="1">
(function() {
  __mtm = [ '57da13ff9c4b4e49458adc9f', 'cdn01.mzbcdn.net/mngr' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script><script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script><script type="text/javascript">
        googletag.cmd.push(function() {
          googletag.defineSlot('/14147850/CartaCapital_Blogs_1x1', [1, 1], 'div-gpt-ad-1445538550153-0').addService(googletag.pubads());
          googletag.defineSlot('/14147850/CartaCapital_Blogs_200x446', [[200, 446], [300, 250], [300, 600]], 'div-gpt-ad-1445538550153-1').addService(googletag.pubads());
          googletag.defineSlot('/14147850/CartaCapital_Blogs_290x90', [290, 90], 'div-gpt-ad-1445538550153-2').addService(googletag.pubads());
          googletag.defineSlot('/14147850/CartaCapital_Blogs_300x250', [300, 250], 'div-gpt-ad-1445538550153-3').addService(googletag.pubads());
          googletag.defineSlot('/14147850/CartaCapital_Blogs_300x600', [[200, 446], [300, 250], [300, 600]], 'div-gpt-ad-1445538550153-4').addService(googletag.pubads());
          googletag.defineSlot('/14147850/CartaCapital_Blogs_728x90', [728, 90], 'div-gpt-ad-1445538550153-5').addService(googletag.pubads());
          googletag.defineSlot('/14147850/CartaCapital_Blogs_728x90_980x90', [[728, 90], [980, 90]], 'div-gpt-ad-1445538550153-6').addService(googletag.pubads());
          googletag.defineSlot('/14147850/CartaCapital_Blogs_970x90', [970, 250], 'div-gpt-ad-1445538550153-7').addService(googletag.pubads());
          googletag.defineSlot('/14147850/CartaCapital_Blogs_970x90_2', [970, 250], 'div-gpt-ad-1445538550153-8').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
        });
      </script><meta property="fb:pages" content="229151370439618"/><title>A PEC 55, que tramita no Senado, é a PEC 241 — CartaCapital</title><link rel="author" href="http://www.cartacapital.com.br/author/joseantonio" title="Informações do Autor"/><link rel="canonical" href="http://www.cartacapital.com.br/blogs/parlatorio/a-pec-55-que-tramita-no-senado-e-a-pec-241"/><script type="text/javascript">
        jQuery(function($){
            $.datepicker.setDefaults(
                jQuery.extend($.datepicker.regional['pt-BR'],
                {dateFormat: 'dd/mm/yy'}));
        });
        </script><link rel="alternate" href="http://www.cartacapital.com.br/blogs/parlatorio/a-pec-55-que-tramita-no-senado-e-a-pec-241/atom.xml" title="A PEC 55, que tramita no Senado, é a PEC 241 - Atom" type="application/rss+xml"/><link rel="search" href="http://www.cartacapital.com.br/@@search" title="Buscar neste site"/><link rel="amphtml" href="http://www.cartacapital.com.br/blogs/parlatorio/a-pec-55-que-tramita-no-senado-e-a-pec-241/@@amp"/><meta name="generator" content="Plone - http://plone.org"/><meta content="width=device-width, initial-scale=1.0" name="viewport"/><meta name="globalsign-domain-verification" content="LmMChkNj0S-gpa7xGvw6ZIj63RlK1gczakauJNfCSG"/><link rel="shortcut icon" href="/++theme++beyondskins.cartacapital.portal/src/favicon.ico" type="image/x-icon"/><link rel="apple-touch-icon" href="/++theme++beyondskins.cartacapital.portal/src/touch_icon.png"/><link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css"/></head><body dir="ltr" class="template-alternate_view portaltype-collective-nitf-content site-Plone section-blogs subsection-parlatorio subsection-parlatorio-a-pec-55-que-tramita-no-senado-e-a-pec-241 userrole-anonymous"><div id="blueline-header"><div id="banners-topo">
<div id="banner-principal"><div id="div-gpt-ad-1445538550153-5" style="height:90px; width:728px;"><script type="text/javascript">
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1445538550153-5'); });
      </script></div></div>
<div id="banner-secundario"><div id="div-gpt-ad-1445538550153-2" style="height:90px; width:290px;"><script type="text/javascript">
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1445538550153-2'); });
      </script></div></div>
</div></div><div id="wrapper">
 
<header id="main-header"><div>
<div id="logo">
<a href="http://www.cartacapital.com.br" title="CartaCapital">
<img src="/++theme++beyondskins.cartacapital.portal/src/cartacapital.png" alt="CartaCapital" width="400" height="108"/></a>
</div>
<div id="capa-edicao">
<a href="http://assinecarta.com.br/index.asp?Site_txt=site_carta&amp;Origem_txt=botao_assine_capa&amp;Formato_txt=botao_assine_capa&amp;Banner_txt=botao_assine_capa&amp;Versao_txt=botao_assine_capa&amp;utm_source=site_carta&amp;utm_medium=botao_assine_capa&amp;utm_campaign=botao_assine_capa&amp;utm_content=botao_assine_capa&amp;utm_term=botao_assine_capa" class="assine-revista">Assine</a>
<a href="http://assinecarta.com.br/index.asp?Site_txt=site_carta&amp;Origem_txt=capa&amp;Formato_txt=capa&amp;Banner_txt=capa&amp;Versao_txt=capa&amp;utm_source=site_carta&amp;utm_medium=capa&amp;utm_campaign=capa&amp;utm_content=capa&amp;utm_term=capa" data-href="/Plone/revista/928">
<img src="http://www.cartacapital.com.br/revista/928/@@images/c9f0a6b9-b862-4122-8997-d5a0fc75a641.jpeg" alt="O mundo vira à direita" title="O mundo vira à direita" height="128" width="97"/></a>
<a href="https://www.editoraconfianca.com.br/acesso" class="revista">Revista Digital</a>
</div>
<nav id="main-navigation"><ul><li id="portaltab-assine" class="plain">
<a href="http://assinecarta.com.br/index.asp?Site_txt=site_carta&amp;Origem_txt=botao_assine_logo&amp;Formato_txt=botao_assine_logo&amp;Banner_txt=botao_assine_logo&amp;Versao_txt=botao_assine_logo&amp;utm_source=site_carta&amp;utm_medium=botao_assine_logo&amp;utm_campaign=botao_assine_logo&amp;utm_content=botao_assine_logo&amp;utm_term=botao_assine_logo">Assine</a>
</li><li id="portaltab-politica" class="plain">
<a href="http://www.cartacapital.com.br/politica">Política</a>
</li><li id="portaltab-economia" class="plain">
<a href="http://www.cartacapital.com.br/economia">Economia</a>
</li><li id="portaltab-sociedade" class="plain">
<a href="http://www.cartacapital.com.br/sociedade">Sociedade</a>
</li><li id="portaltab-cultura" class="plain">
<a href="http://www.cartacapital.com.br/cultura">Cultura</a>
</li><li id="portaltab-internacional" class="plain">
<a href="http://www.cartacapital.com.br/internacional">Internacional</a>
</li><li id="portaltab-blogs-e-colunistas" class="plain">
<a href="http://www.cartacapital.com.br/blogs-e-colunistas">Blogs e colunistas</a>
</li><li id="portaltab-carta-educacao" class="plain">
<a href="http://www.cartacapital.com.br/carta-educacao">Carta Educação</a>
</li><li id="portaltab-mais-conteudo" class="plain">
<a href="http://www.cartacapital.com.br/mais-conteudo">Mais</a>
<ul><li id="portaltab-mais-conteudo">
<a title="" href="http://www.cartacapital.com.br/mais-conteudo/mais-conteudo">Mais Conteúdo</a>
</li>
<li id="portaltab-edicoes-anteriores">
<a title="" href="http://www.cartacapital.com.br/mais-conteudo/edicoes-anteriores">Edições Anteriores</a>
</li>
<li id="portaltab-sustentabilidade">
<a title="" href="http://www.cartacapital.com.br/mais-conteudo/sustentabilidade">Sustentabilidade</a>
</li>
<li id="portaltab-tecnologia">
<a title="" href="http://www.cartacapital.com.br/mais-conteudo/tecnologia">Tecnologia</a>
</li>
<li id="portaltab-saude">
<a title="" href="http://www.cartacapital.com.br/mais-conteudo/saude">Saúde</a>
</li>
<li id="portaltab-dialogos-capitais">
<a title="" href="http://www.cartacapital.com.br/mais-conteudo/dialogos-capitais">Diálogos Capitais</a>
</li>
<li id="portaltab-mais-admiradas">
<a title="" href="http://www.cartacapital.com.br/mais-conteudo/mais-admiradas">Mais Admiradas</a>
</li>
<li id="portaltab-mais-conteudo-1">
<a title="" href="http://www.cartacapital.com.br/mais-conteudo/mais-conteudo-1">Mais</a>
</li>
</ul></li></ul><a class="icones ico-menu"><i class="fa fa-bars"></i></a>
<a class="icones ico-user" href="http://www.editoraconfianca.com.br/acesso/cartacapital?utm_source=header&amp;utm_medium=botao&amp;utm_campaign=revista%20digital"><i class="fa fa-user"></i></a>
<a class="icones ico-busca" href="http://www.cartacapital.com.br/@@search"><i class="fa fa-search"></i></a>
</nav><div class="clear"> </div>
</div>
<div id="portal-searchbox">
<form id="nolivesearchGadget_form" action="http://www.cartacapital.com.br/@@search">
<div class="LSBox">
<label class="hiddenStructure" for="nolivesearchGadget">Busca</label>
<input name="SearchableText" type="text" size="18" title="Buscar no Site" placeholder="Buscar no Site" accesskey="4" class="searchField" id="nolivesearchGadget"/><input type="hidden" name="sort_on" id="sort_on" value="Date"/><input type="hidden" name="sort_order" id="sort_order" value="reverse"/><input class="searchButton" type="submit" value="Buscar"/>
<div class="LSResult" id="LSResult"><div class="LSShadow" id="LSShadow"></div></div>
</div>
</form>
<div id="portal-advanced-search" class="hiddenStructure">
<a href="http://www.cartacapital.com.br/@@search" accesskey="5">Busca Avançada…</a>
</div>
</div>
</header> <div id="blueline-abovecontent"></div>
<div id="main" role="main">
<main id="main-content">
<div id="viewlet-above-content"><div id="portal-breadcrumbs">
<span id="breadcrumbs-you-are-here">Você está aqui:</span>
<span id="breadcrumbs-home">
<a href="http://www.cartacapital.com.br">Página Inicial</a>
<span class="breadcrumbSeparator">
/
</span>
</span>
<span dir="ltr" id="breadcrumbs-1">
<a href="http://www.cartacapital.com.br/blogs">Blogs</a>
<span class="breadcrumbSeparator">
/
</span>
</span>
<span dir="ltr" id="breadcrumbs-2">
<a href="http://www.cartacapital.com.br/blogs/parlatorio">Parlatório</a>
<span class="breadcrumbSeparator">
/
</span>
</span>
<span dir="ltr" id="breadcrumbs-3">
<span id="breadcrumbs-current">A PEC 55, que tramita no Senado, é a PEC 241</span>
</span>
</div>
<div id="blog-header">
<a href="http://www.cartacapital.com.br/blogs/parlatorio" title="Parlatório">
Parlatório
</a>
</div>
</div>
<div class="">
<dl class="portalMessage info" id="kssPortalMessage" style="display:none"><dt>Info</dt>
<dd></dd>
</dl><div id="content">
<div id="viewlet-above-content-title"></div>
<p class="section">Política</p>
<h2 class="nitfSubtitle"></h2>
<h1 class="documentFirstHeading">A PEC 55, que tramita no Senado, é a PEC 241</h1>
<div id="viewlet-below-content-title"><div class="documentByLine" id="plone-document-byline">
<span class="documentAuthor">
por Redação
—
</span>
<span class="documentPublished">
<span>publicado</span>
22/11/2016 10h13
</span>
</div>
<div id="parent-fieldname-description" class="documentDescription">
A proposta que tramita no Senado é a mesma aprovada na Câmara, que pode congelar gastos em áreas como saúde e educação
</div>
</div>
<div id="viewlet-social-like" style="display:none" class="horizontal">
<div class="sociallike-network-facebook">
 
<div class="fb-share-button" data-layout="button_count" data-href="http://www.cartacapital.com.br/blogs/parlatorio/a-pec-55-que-tramita-no-senado-e-a-pec-241"></div>
</div>
<div class="sociallike-network-twitter">
 
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="cartacapital" data-url="http://www.cartacapital.com.br/blogs/parlatorio/a-pec-55-que-tramita-no-senado-e-a-pec-241" data-lang="pt-br" data-text="A PEC 55, que tramita no Senado, é a PEC 241">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><noscript>
<a href="http://twitter.com/home?status=A%20PEC%2055%2C%20que%20tramita%20no%20Senado%2C%20%C3%A9%20a%20PEC%20241%20-%20http%3A//www.cartacapital.com.br/blogs/parlatorio/a-pec-55-que-tramita-no-senado-e-a-pec-241%20via%20cartacapital">Tweet</a>
</noscript>
</div>
<div class="sociallike-network-linkedin">
 
<script type="in/share" data-counter="right" data-url="http://www.cartacapital.com.br/blogs/parlatorio/a-pec-55-que-tramita-no-senado-e-a-pec-241"></script></div>
<div class="sociallike-network-whatsapp">
<a href="whatsapp://send?text=A%20PEC%2055%2C%20que%20tramita%20no%20Senado%2C%20%C3%A9%20a%20PEC%20241%20-%20http%3A//www.cartacapital.com.br/blogs/parlatorio/a-pec-55-que-tramita-no-senado-e-a-pec-241" class="whatsapp">Compartilhar</a>
</div>
<div class="sociallike-network-gplus">
 
<div class="g-plusone" data-annotation="bubble" data-size="medium" data-href="http://www.cartacapital.com.br/blogs/parlatorio/a-pec-55-que-tramita-no-senado-e-a-pec-241" data-lang="pt-br"></div>
</div>
</div>
<div id="viewlet-above-content-body"></div>
<div id="content-core">
<div class="tile-rights">
<span>Beto Barata / PR</span>
</div>
<div class="canvasImg">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQAQMAAAAlPW0iAAAAA1BMVEXy8vJkA4prAAAAC0lEQVQI12MgEQAAADAAAWV61nwAAAAASUVORK5CYII=" alt="Michel Temer" title="Michel Temer" height="512" width="768" class="lazyload" data-src="http://www.cartacapital.com.br/blogs/parlatorio/a-pec-55-que-tramita-no-senado-e-a-pec-241/michel-temer/@@images/4555b566-90e2-4a50-9402-36566dfa376e.jpeg"/><p class="discreet">Temer em jantar com senadores aliados: em reuniões semelhantes com deputados, bancadas com dinheiro público, ele conseguiu votos importantes</p>
</div>
<aside id="column-middle"><fieldset id="related-items"><legend>Leia também</legend>
<span id="form-widgets-relatedItems" class="contenttree-widget relationlist-field">
<div>
<a href="http://www.cartacapital.com.br/politica/se-a-pec-55-limita-direitos-sociais-e-uma-proposta-tambem-racista">"Se a PEC 55 limita direitos sociais, é uma proposta também racista"</a>
</div>
<div>
<a href="http://www.cartacapital.com.br/politica/consultoria-do-senado-aponta-inconstitucionalidade-da-pec-dos-gastos">Consultoria do Senado aponta inconstitucionalidade da PEC dos Gastos</a>
</div>
<div>
<a href="http://www.cartacapital.com.br/politica/a-pec-241-e-a-cegueira-ideologica">A PEC 241 e a cegueira ideológica</a>
</div>
<div>
<a href="http://www.cartacapital.com.br/politica/sete-pecados-capitais-da-pec-241">Sete pecados capitais da PEC 241</a>
</div>
<div>
<a href="http://www.cartacapital.com.br/politica/temer-financiou-relator-do-congelamento-dos-gastos-sociais">Temer financiou relator da PEC 241, a do congelamento de gastos sociais</a>
</div>
<div>
<a href="http://www.cartacapital.com.br/politica/pec-241-e-as-suas-principais-falacias">A PEC 241 e as suas principais falácias</a>
</div>
<div>
<a href="http://www.cartacapital.com.br/politica/a-pec-241-nao-e-para-equilibrar-as-contas-publicas">A PEC 241 não é para equilibrar as contas públicas</a>
</div>
<div>
<a href="http://www.cartacapital.com.br/politica/pec-241-ameaca-ganhos-reais-no-salario-minimo">PEC 241 ameaça ganhos reais no salário mínimo</a>
</div>
<div>
<a href="http://www.cartacapital.com.br/politica/201cpec-241-e-condenacao-de-morte-para-milhares-de-brasileiros201d">“PEC 241 é condenação de morte para milhares de brasileiros”</a>
</div>
<div>
<a href="http://www.cartacapital.com.br/politica/201cno-brasil-os-gastos-mais-justos-sao-os-primeiros-a-serem-cortados201d">“No Brasil, os gastos mais justos são os primeiros a ser cortados”</a>
</div>
<div>
<a href="http://www.cartacapital.com.br/revista/920/temer-a-pec-241-e-a-entrega-irrestrita-ao-neoliberalismo">Temer, a PEC 241 e a entrega irrestrita ao neoliberalismo</a>
</div>
<div>
<a href="http://www.cartacapital.com.br/revista/918/pec-241-a-moratoria-do-contrato-social">PEC 241, a moratória do contrato social</a>
</div>
</span>
</fieldset><div id="retangulo-noticias"><div id="div-gpt-ad-1445538550153-3" style="height:250px; width:300px;"><script type="text/javascript">
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1445538550153-3'); });
      </script></div></div>
</aside><div id="textstructured"><p>A Proposta de Emenda Constitucional 55, a <a class="external-link" href="http://cartacapital.com.br/politica/se-a-pec-55-limita-direitos-sociais-e-uma-proposta-tambem-racista" target="_self" title="">PEC 55</a>, que tramita atualmente no Senado, é a PEC 241, <a class="external-link" href="http://cartacapital.com.br/politica/camara-congela-gastos-sociais-por-duas-decadas" target="_self" title="">aprovada na Câmara em 25 de outubro</a>. Como costuma ocorrer quando uma PEC deixa a Câmara e vai para o Senado, o texto ganhou um novo nome, por uma questão de organização do trabalho interno dos senadores. O conteúdo é, entretanto, exatamente igual ao aprovado pelos deputados federais.</p>
<p>A PEC 241/55 é a prioridade do governo de Michel Temer. A proposta é vendida pelo Planalto como a solução para o suposto descontrole nas contas públicas e como fórmula para que a iniciativa privada retome a confiança no Brasil e passe a investir, reativando a economia.</p>
<p>Ainda assim, a PEC não reduz gastos de imediato, mas <a class="external-link" href="http://cartacapital.com.br/politica/entenda-o-que-esta-em-jogo-com-a-pec-241" target="_blank" title="">limita o aumento dos gastos públicos no futuro</a>, que <a title="" href="http://www.cartacapital.com.br/../../../politica/limitar-gastos-de-educacao-e-saude-e-uma-pessima-ideia" class="internal-link" target="_blank">não poderão crescer acima da inflação</a><span> acumulada no ano anterior. </span>Como o Produto Interno Bruto voltará a crescer em algum momento, com o limite de gastos, o Estado se contrairá necessariamente.</p>
<p>Além disso, investimentos públicos essenciais e estratégicos, como em <a class="external-link" href="http://cartacapital.com.br/politica/201cpec-241-e-condenacao-de-morte-para-milhares-de-brasileiros201d" target="_self" title="">saúde</a>, <a class="external-link" href="http://cartacapital.com.br/politica/201cno-brasil-os-gastos-mais-justos-sao-os-primeiros-a-serem-cortados201d" target="_self" title="">educação</a> e <a class="external-link" href="http://cartacapital.com.br/politica/tereza-campello-a-chance-de-o-brasil-voltar-ao-mapa-da-fome-e-enorme" target="_self" title="">assistência social</a>, sofrerão um grande impacto. Isso ocorrerá pois atualmente essas áreas já precisariam de mais investimento. Sob o novo regime, terão ainda menor possibilidade de serem incrementadas, afetando de forma desproporcional as populações mais vulneráveis.</p>
<p>Como todas as PECs, essa proposta exige aprovação em dois turnos tanto na Câmara quanto no Senado. Na Câmara, a base do governo Temer conseguiu duas vitórias expressivas e o mesmo deve ocorrer no Senado. Ainda que especialistas apontem os equívocos da medida e que a própria consultoria jurídica do Senado tenha apontado que a <a class="external-link" href="http://cartacapital.com.br/politica/consultoria-do-senado-aponta-inconstitucionalidade-da-pec-dos-gastos" target="_self" title="">PEC é inconstitucional</a>, a maior parte dos senadores parece inclinada a aprovar o texto.</p>
<p>A votação da PEC 55 no Senado deve ocorrer em primeiro turno em 29 de novembro. O segundo turno deve ser realizado em 13 de dezembro.</p></div>
</div>
<div id="viewlet-below-content-body">
<div class="visualClear"> </div>
<div class="documentActions">
</div>
<div id="blueline-belowcontentbody"></div>
</div>
</div>
</div>
<div id="viewlet-below-content"><div id="category">
registrado em:
<span>
<a href="http://www.cartacapital.com.br/tags/PEC%20241" class="link-category" rel="tag" property="rnews:keywords">PEC 241</a><span class="separator">,</span>
</span>
<span>
<a href="http://www.cartacapital.com.br/tags/PEC%2055" class="link-category" rel="tag" property="rnews:keywords">PEC 55</a><span class="separator">,</span>
</span>
<span>
<a href="http://www.cartacapital.com.br/tags/Michel%20Temer" class="link-category" rel="tag" property="rnews:keywords">Michel Temer</a>
</span>
</div>
<div class="OUTBRAIN" data-src="http://www.cartacapital.com.br/blogs/parlatorio/a-pec-55-que-tramita-no-senado-e-a-pec-241" data-widget-id="AR_1" data-ob-template="TCartaCapital"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script><div id="blueline-belowcontent"></div>
</div>
</main><aside id="column-two">
<div class="portletWrapper" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a756c74696d6173" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a756c74696d6173"><dl class="portlet portletCollection portlet-collection-ultimas"><dt class="portletHeader">
<span class="portletTopLeft"></span>
<a href="http://www.cartacapital.com.br/ultimas-noticias">
<span>Últimas</span>
</a>
<span class="portletTopRight"></span>
</dt>
<dd class="portletItem odd">
<a href="http://www.cartacapital.com.br/blogs/parlatorio/indigenas-cercam-planalto-contra-a-pec-241-55-e-o-programa-de-temer" class="tile contenttype-collective-nitf-content" title="O grupo, que conta também com quilombolas e outras comunidades tradicionais, denuncia o programa neoliberal e o retrocesso em direitos">
Indígenas cercam o Planalto contra a PEC 241/55 e o programa de Temer
<span class="portletItemDetails">22/11/2016</span>
</a>
</dd>
<dd class="portletItem even">
<a href="http://www.cartacapital.com.br/sociedade/escolha-entre-traficante-em-estado-grave-e-policial-levemente-ferido-e-falso-dilema" class="tile contenttype-collective-nitf-content" title="Pergunta de Fátima Bernardes sobre a escolha de quem salvar é de fácil resposta">
Escolha entre traficante em estado grave e policial levemente ferido é falso dilema
<span class="portletItemDetails">22/11/2016</span>
</a>
</dd>
<dd class="portletItem odd">
<a href="http://www.cartacapital.com.br/blogs/o-brasil-no-mundo/o-brasil-visto-do-exterior" class="tile contenttype-collective-nitf-content" title="São muitas, e estar atento a elas é se interpretar e se reinventar. Isso inclui entender melhor o que projetamos no exterior">
Qual é a imagem do Brasil no exterior?
<span class="portletItemDetails">22/11/2016</span>
</a>
</dd>
<dd class="portletItem even">
<a href="http://www.cartacapital.com.br/politica/se-a-pec-55-limita-direitos-sociais-e-uma-proposta-tambem-racista" class="tile contenttype-collective-nitf-content" title="Para o presidente do Instituto Luiz Gama, população negra será desproporcionalmente afetada pela medida pois é a que mais depende de serviços públicos">
"Se a PEC 55 limita direitos sociais, é uma proposta também racista"
<span class="portletItemDetails">22/11/2016</span>
</a>
</dd>
<dd class="portletItem odd">
<a href="http://www.cartacapital.com.br/economia/a-legalizacao-da-maconha-e-a-economia" class="tile contenttype-collective-nitf-content" title="E se em vez da repressão e da violência tivéssemos uma nova cultura relevante na agricultura nacional?">
A legalização da maconha e a economia
<span class="portletItemDetails">22/11/2016</span>
</a>
</dd>
<dd class="portletFooter">
<span class="portletBottomLeft"></span>
<span>
<a href="http://www.cartacapital.com.br/ultimas-noticias">
<span class="hiddenStructure">Últimas - </span>
<span>Mais…</span>
</a>
</span>
<span class="portletBottomRight"></span>
</dd>
</dl></div>
<div class="portletWrapper" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a706f72746c65745f62616e6e6572" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a706f72746c65745f62616e6e6572">
<div>
 
<div id="div-gpt-ad-1445538550153-4"><script type="text/javascript">
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1445538550153-4'); });
      </script></div>
<br/><br/> <div id="div-gpt-ad-1445538550153-1"><script type="text/javascript">
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1445538550153-1'); });
      </script></div>
<br/><br/></div>
</div>
<div class="portletWrapper" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a61737369676e6d656e74" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a61737369676e6d656e74">
<div class="portlet portletBlueline">
<div id="blueline-242266576" class="blueline-portlet">
<div class="portletHeader">
<span class="portletTopLeft"></span>
<h3 class="portlet-blueline-title"></h3>
<span class="portletTopRight"></span>
</div>
<div class="portletItem">
<p class="portlet-blueline-description"></p>
<script src="https://apis.google.com/js/platform.js"></script><div class="g-ytsubscribe" data-channel="RevistaCartaCapital" data-layout="full" data-count="hidden"></div>
</div>
</div>
</div>
</div>
<div class="portletWrapper" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a6d6f73742d7365656e2d706f72746c65742d6d6f73742d7365656e2d616e642d6d6f73742d636f6d6d656e746564" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f506c6f6e650a6d6f73742d7365656e2d706f72746c65742d6d6f73742d7365656e2d616e642d6d6f73742d636f6d6d656e746564">
<div class="portlet portlet-analytics">
<div class="portletHeader">
Mais lidas
</div>
<div class="portletItem">
<dl class="enableFormTabbing"> <dt id="fieldsetlegend-maisacessadas-semana">
<a>Na Semana</a>
</dt>
<dd id="fieldset-maisacessadas-semana">
<ol><li>
<a href="http://www.cartacapital.com.br/politica/juiz-cita-a-biblia-para-fundamentar-prisao-de-sergio-cabral" title="Juiz cita a Bíblia para fundamentar prisão de Sérgio Cabral">Juiz cita a Bíblia para fundamentar prisão de Sérgio Cabral</a></li>
<li>
<a href="http://www.cartacapital.com.br/blogs/parlatorio/cumprimento-voces-por-mais-esta-propaganda-diz-temer-a-jornalista" title="&quot;Cumprimento vocês por mais esta propaganda&quot;, diz Temer a jornalista">"Cumprimento vocês por mais esta propaganda", diz Temer a jornalista</a></li>
<li>
<a href="http://www.cartacapital.com.br/politica/a-pec-55-e-o-mito-do-descontrole-da-divida-publica" title="A PEC 55 e o mito do descontrole da dívida pública">A PEC 55 e o mito do descontrole da dívida pública</a></li>
<li>
<a href="http://www.cartacapital.com.br/politica/jose-trajano-da-um-ole-na-intolerancia-politica" title="José Trajano dá um olé na intolerância política">José Trajano dá um olé na intolerância política</a></li>
<li>
<a href="http://www.cartacapital.com.br/blogs/blog-do-grri/o-brasil-esta-a-deriva-no-cenario-internacional" title="O Brasil está à deriva no cenário internacional">O Brasil está à deriva no cenário internacional</a></li>
</ol></dd>
 
<dt id="fieldsetlegend-maisacessadas-mes">
<a>no Mês</a>
</dt>
<dd id="fieldset-maisacessadas-mes">
<ol><li>
<a href="http://www.cartacapital.com.br/sociedade/precisamos-falar-sobre-a-vaidade-na-vida-academica" title="Precisamos falar sobre a vaidade na vida acadêmica">Precisamos falar sobre a vaidade na vida acadêmica</a></li>
<li>
<a href="http://www.cartacapital.com.br/internacional/o-que-a-vitoria-de-donald-trump-pode-ensinar-a-esquerda-global" title="O que a vitória de Donald Trump pode ensinar à esquerda global">O que a vitória de Donald Trump pode ensinar à esquerda global</a></li>
<li>
<a href="http://www.cartacapital.com.br/sociedade/o-servidor-publico-entre-a-vida-e-a-greve" title="O servidor público, entre a vida e a greve">O servidor público, entre a vida e a greve</a></li>
<li>
<a href="http://www.cartacapital.com.br/politica/camara-congela-gastos-sociais-por-duas-decadas" title="Câmara congela gastos sociais por duas décadas">Câmara congela gastos sociais por duas décadas</a></li>
<li>
<a href="http://www.cartacapital.com.br/politica/entenda-o-que-esta-em-jogo-com-a-pec-241" title="Entenda o que está em jogo com a PEC 241">Entenda o que está em jogo com a PEC 241</a></li>
</ol></dd>
</dl></div>
</div>
</div>
<div class="portletWrapper" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e74656e745f747970650a636f6c6c6563746976652e6e6974662e636f6e74656e740a6e6577736c6574746572" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e74656e745f747970650a636f6c6c6563746976652e6e6974662e636f6e74656e740a6e6577736c6574746572">
<dl class="portlet portletNewsletter"><dt class="portletHeader">
<span class="portletTopLeft"></span>
<span class="portletTopRight"></span>
</dt>
<dd>
<form accept-charset="UTF-8" method="post" name="formIntegration" id="formIntegration" onsubmit="return DinamizeValidateForm(this)" action="https://receiver.emkt.dinamize.com/in/307608/1/0fb2">
<fieldset><legend>Newsletter</legend>
<p>Novidades da CartaCapital no seu email</p>
<input id="cmp2" name="cmp2" class="type_VC field-required" type="text" value="" maxlength="80" placeholder="nome"/><input id="cmp1" name="cmp1" class="type_EMAIL field-required" type="email" value="" maxlength="80" placeholder="e-mail"/><input type="hidden" name="update_mode" value="AS"/><input type="hidden" name="text-confirmation" value="T2JyaWdhZG8hIEFndWFyZGUgbyByZWNlYmltZW50byBkbyBlbWFpbCBkZSBhdGl2YSZjY2VkaWw7JmF0aWxkZTtvLg=="/><input type="hidden" name="cmp4" value="Site - Cadastrados"/><input type="hidden" name="remove_cmp4" value="Site - Aguarda Confirmacao"/><input type="hidden" name="text-error" value=""/><input type="hidden" name="double-optin" value="on"/><input type="hidden" name="double-optin-url" value="http://www.cartacapital.com.br/newsletter-obrigado"/><input type="submit" id="submit" value="Assinar"/></fieldset></form>
</dd>
<dd class="portletFooter">
<span class="portletBottomLeft"></span>
<span class="portletBottomRight"></span>
</dd>
</dl></div>
</aside><div class="clear"> </div>
</div>
 
<div class="banner banner-footer"><div id="vitrine">
<iframe src="http://assinecarta.com.br/vitrine/2015/vitrine_subHomes.html" width="100%" height="494" frameborder="0"></iframe>
</div></div>
<footer><div id="footer-logo">
<a href="http://www.cartacapital.com.br/" title="CartaCapital">
<img src="/++theme++beyondskins.cartacapital.portal/src/logo-footer.png" alt="Carta Capital" width="217" height="63"/></a>
<ul id="footer-social"><li class="social-facebook">
<a href="http://www.facebook.com/CartaCapital" title="Facebook"><i class="fa fa-facebook-official"></i></a>
</li>
<li class="social-youtube">
<a href="https://www.youtube.com/user/RevistaCartaCapital" title="Youtube"><i class="fa fa-youtube-square"></i></a>
</li>
<li class="social-twitter">
<a href="http://twitter.com/cartacapital" title="Twitter"><i class="fa fa-twitter-square"></i></a>
</li>
<li class="social-rss">
<a href="http://www.cartacapital.com.br/rss-cartacapital" title="RSS"><i class="fa fa-rss-square"></i></a>
</li>
<li class="social-apple">
<a href="https://itunes.apple.com/br/app/revista-cartacapital/id468573252?mt=8" title="Apple"><i class="fa fa-apple"></i></a>
</li>
<li class="social-android">
<a href="https://play.google.com/store/apps/details?id=air.com.editoraconfianca.revistacartacapital" title="Android"><i class="fa fa-android"></i></a>
</li>
</ul></div>
<div id="footer-ec">
<ul><li>
<strong>Editora Confiança</strong>
</li>
<li>
<a href="http://www.cartacapital.com.br/editora/sobre-a-editora" title="Sobre a Editora">Sobre a Editora</a>
</li>
<li>
<a href="http://www.cartacapital.com.br/editora/cartacapital" title="CartaCapital">CartaCapital</a>
</li>
<li>
<a href="http://www.cartacapital.com.br/editora/mais-admiradas" title="As Empresas Mais Admiradas no Brasil">As Empresas Mais Admiradas no Brasil</a>
</li>
<li>
<a href="http://www.cartacapital.com.br/editora/dialogos-capitais" title="DiÃ¡logos Capitais">Diálogos Capitais</a>
</li>
<li>
<a href="http://www.cartaeducacao.com.br/" title="Carta Educação">Carta Educação</a>
</li>
<li>
<a href="http://www.cartacapital.com.br/editora/expediente/" title="Expediente">Expediente</a>
</li>
<li>
<a href="http://www.cartacapital.com.br/editora/fale-com-a-redacao" title="Fale com a Redação">Fale com a Redação</a>
</li>
</ul></div>
<div id="footer-assinatura">
<ul><li>
<strong>Assinatura</strong>
</li>
<li>
<a href="http://www.mercadoconfianca.com.br/cartacapital.asp?Site_txt=EDITORIAL&amp;Origem_txt=CARTA&amp;Formato_txt=RODAPE" title="Assine CartaCapital">Assine</a>
</li>
<li>
<a href="http://www.editoraconfianca.com.br/sociocartacapital/" title="Projeto Sócio CartaCapital">Projeto Sócio CartaCapital</a>
</li>
<li>
<a href="http://www.cartacapital.com.br/assinatura/central-de-atendimento/" title="Central de Atendimento">Central de Atendimento</a>
</li>
<li>
<strong>Anuncie</strong>
</li>
<li>
<a href="http://www.cartacapital.com.br/anuncie/equipe-comercial" title="Equipe Comercial">Equipe Comercial</a>
</li>
<li>
<a href="http://www.cartacapital.com.br/anuncie/media-kit" title="Midia Kit">Midia Kit</a>
</li>
</ul></div>
<div id="creditos">
<div id="simples-consultoria">
<a href="http://www.simplesconsultoria.com.br" target="_blank">
<img src="/++theme++beyondskins.cartacapital.portal/src/simples-consultoria.png" alt="Simples Consultoria" width="95" height="35"/></a>
</div>
<div id="editora-confianca">
<a href="http://www.cartacapital.com.br/editora/sobre-a-editora" target="_blank">
<img src="/++theme++beyondskins.cartacapital.portal/src/editora-confianca.png" alt="Editora Confiança" width="95" height="46"/></a>
</div>
</div>
</footer></div><div class="clear"> </div>
 <script type="text/javascript">
/* <![CDATA[ /
var google_conversion_id = 988103156;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/ ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/988103156/?value=0&amp;guid=ON&amp;script=0"/></div>
</noscript>
 
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1501542910082087']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1501542910082087&amp;ev=PixelInitialized"/></noscript>
<script type="text/javascript">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</script><div id="blueline-footer">
 
<script type="text/javascript">
    /* <![CDATA[ /
    var google_conversion_id = 988103156;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    / ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/988103156/?value=0&amp;guid=ON&amp;script=0"/></div>
</noscript>
<script>(function() {
    var _fbq = window._fbq || (window._fbq = []);
    if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
    }
    _fbq.push(['addPixelId', '1501542910082087']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
</script><noscript>
<img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1501542910082087&amp;ev=PixelInitialized"/></noscript>
 
<div id="div-gpt-ad-1445538550153-0" style="height:1px; width:1px;"><script type="text/javascript">
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1445538550153-0'); });
      </script></div></div>
</body></html>
